<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	punkt.de GmbH · http://www.punkt.de · Copyright · All rights reserved

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.euwid-holz.de/" />


<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="EUWID Holz und Holzwerkstoffe" />
<meta name="publisher" content="EUWID Europäischer Wirtschaftsdienst" />
<meta name="copyright" content="EUWID Europäischer Wirtschaftsdienst, Gernsbach" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_ab3e244ffb.1504074699.css" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/Main.1494831481.css" media="all" />
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie.1427357040.css" media="screen" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie6patch.1422613594.css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie7patch.1426696151.css" media="screen" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie8patch.1422613594.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="fileadmin/_euw_local/css/color.1508417407.css" media="screen" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_abca2f71ba.1504074699.css" media="all" />


<script src="typo3/contrib/prototype/prototype.1424337808.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/OnReadyInit.1504074153.js" type="text/javascript"></script>
<script src="typo3temp/javascript_92bc0eb2aa.1504074699.js" type="text/javascript"></script>


<title>Martinsons Group wird Sägewerk Hällnäs 2018 schließen &#124; EUWID Holz und Holzwerkstoffe</title>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript"></script>
<script src="https://www.euwid-holz.de/fileadmin/_euw_local/js/MMimg.js" type="text/javascript"></script>
<script src="https://www.euwid-holz.de/fileadmin/_euw_local/js/jCookie.js" type="text/javascript"></script>
<script src="https://www.euwid-holz.de/fileadmin/_euw_local/js/jQClose.js" type="text/javascript"></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Martinsons Group wird Sägewerk Hällnäs 2018 schließen &#124; EUWID Holz und Holzwerkstoffe" /><meta name="keywords" content="Euwid, Nachrichten" /><meta name="description" content="Der schwedische Forst- und Holzkonzern Martinsons Group konzentriert seine Sägewerksaktivitäten künftig auf die Standorte Bygdsiljum und Kroksjön und erhöht die Produktion um 115.000 m³/Jahr." /><style type="text/css">body { font-size: 100%; }</style>
	<script type="text/javascript">
	/*<![CDATA[*/

		var GHfontsizeClass = Class.create({

			initialize: function(baseValue, actValue, minValue, maxValue, increment) {
				this.baseValue = baseValue;
				this.actValue = actValue;
				this.minValue = minValue;
				this.maxValue = maxValue;
				this.increment = increment;
				this.newValue = this.actValue;
			},

			changeFontSize: function(whatToDo) {
				switch (whatToDo) {
					case "smaller":
						this.newValue = this.actValue - this.increment;
						break;
					case "reset":
						this.newValue = this.baseValue;
						break;
					case "larger":
						this.newValue = this.actValue + this.increment;
						break;
				}

				if(this.newValue < this.minValue) {
					this.newValue = this.minValue;
				}
				if(this.newValue > this.maxValue) {
					this.newValue = this.maxValue;
				}

				document.getElementsByTagName("body")[0].style.fontSize = this.newValue + "%";
			
				if(this.actValue != this.newValue) {
					this.saveToSession();
					if(this.newValue > this.baseValue && this.actValue <= this.baseValue) {
						Element.removeClassName("tx-ghfontsize-smaller", "active");
						Element.removeClassName("tx-ghfontsize-reset", "active");
						Element.addClassName("tx-ghfontsize-larger", "active");
					}
					if(this.newValue == this.baseValue && this.actValue != this.baseValue) {
						Element.removeClassName("tx-ghfontsize-smaller", "active");
						Element.addClassName("tx-ghfontsize-reset", "active");
						Element.removeClassName("tx-ghfontsize-larger", "active");
					}
					if(this.newValue < this.baseValue && this.actValue >= this.baseValue) {
						Element.addClassName("tx-ghfontsize-smaller", "active");
						Element.removeClassName("tx-ghfontsize-reset", "active");
						Element.removeClassName("tx-ghfontsize-larger", "active");
					}
				}
				this.actValue = this.newValue;
			},

			saveToSession: function() {
				new Ajax.Request ( "index.php", {
					parameters: {eID: "gh_fontsize", tx_ghfontsize_newvalue: this.newValue}
				});
			}
		});

		var GHfontsize = new GHfontsizeClass(100, 100, 30, 500, 10);

	/*]]>*/
	</script>

<meta name="description" content="Der schwedische Forst- und Holzkonzern Martinsons Group konzentriert seine Sägewerksaktivitäten künftig auf die Standorte Bygdsiljum und Kroksjön und erhöht die Produktion um 115.000 m³/Jahr." />
<meta http-equiv="content-language" content="de" />
<meta name="robots" content="index,follow,noodp" />



</head>
<body id="pid-425" class="main-page-template holz">


<a name="top" id="top"></a>
<div id="page">
  
  <div id="advertising-right"><div id="c2834" class="csc-default"><div id="c2819" class="csc-default"><div id="c2812" class="csc-default"><!-- Nachrichten Außen 6-->

<div class="euwid-banner">
	<ins data-revive-zoneid="1002" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
	<script async="" src="https://openx.euwid.de/www/delivery/asyncjs.php" type="text/javascript"></script>
</div>
<div class="euwid-banner">
	<ins data-revive-zoneid="1002" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
</div>
<div class="euwid-banner">
	<ins data-revive-zoneid="1002" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
</div>
<div class="euwid-banner">
	<ins data-revive-zoneid="1002" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
</div>
<div class="euwid-banner">
	<ins data-revive-zoneid="1002" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
</div>
<div class="euwid-banner">
	<ins data-revive-zoneid="1002" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
</div>
<div class="euwid-banner">
	<ins data-revive-zoneid="1002" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
</div>
<div class="euwid-banner">
	<ins data-revive-zoneid="1002" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
</div>
<div class="euwid-banner">
	<ins data-revive-zoneid="1002" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
</div>
<div class="euwid-banner">
	<ins data-revive-zoneid="1002" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
</div>
<div class="euwid-banner">
	<ins data-revive-zoneid="1002" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
</div>


<!-- Nachrichten Außen 7 & 8-->

<div class="euwid-banner">
	<ins data-revive-zoneid="1005" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
</div>
<div class="euwid-banner">
	<ins data-revive-zoneid="1006" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
</div></div></div></div></div>
  <div id="page-inner">
    <div id="header"><div id="logo"><a href="" title="EUWID Holz und Holzwerkstoffe"><img src="fileadmin/_t3t/images/home-EU.jpg" width="132" height="35" alt="EUWID Holz und Holzwerkstoffe" /></a></div><div id="slogan"><a href="" title="EUWID Holz und Holzwerkstoffe"><img src="fileadmin/_euw_local/images/slogan.png" width="172" height="38" alt="EUWID Holz und Holzwerkstoffe" /></a></div><div id="meta-navigation"><ul><li class="shop pid-39">&nbsp;<div class="tx-ptgsashop-pi7">
		
	</div>
	</li><li class="business pid-21"><a href="shop.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Abo</span></a></li><li class="pid-22"><a href="business-angebote.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Business Angebote</span></a></li><li class="pid-77"><a href="footer-part-2/kontakt.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Kontakt</span></a></li><li class="login pid-18"><a href="login.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Login</span></a></li></ul></div><div id="short-nav"><ul><li><a href="news/sonstiges/einzelansicht/archive/2017/december/Artikel/martinsons-group-wird-saegewerk-haellnaes-2018-schliessen.html#">EUWID Branchendienste<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table cellspacing="0"><tr><td><![endif]--><ul><li class="first pid-12"><a href="http://www.euwid-kunststoff.de" target="_blank" rel="nofollow">Kunststoff</a></li><li class="pid-14"><a href="http://www.euwid-moebel.de" target="_blank" rel="nofollow">Möbel</a></li><li class="pid-83"><a href="http://www.euwid-energie.de" target="_blank" rel="nofollow">Neue Energie</a></li><li class="pid-11"><a href="http://www.euwid-papier.de" target="_blank" rel="nofollow">Papier und Zellstoff</a></li><li class="pid-10"><a href="http://www.euwid-recycling.de" target="_blank" rel="nofollow">Recycling und Entsorgung</a></li><li class="pid-15"><a href="http://www.euwid-verpackung.de" target="_blank" rel="nofollow">Verpackung</a></li><li class="pid-16"><a href="http://www.euwid-wasser.de" target="_blank" rel="nofollow">Wasser und Abwasser</a></li><li class="pid-85"><a href="http://www.euwid-packaging.com" target="_blank" rel="nofollow">Packaging Markets</a></li><li class="pid-84"><a href="http://www.euwid-paper.com" target="_blank" rel="nofollow">Pulp and Paper</a></li><li class="pid-86"><a href="http://www.euwid-recycling.com" target="_blank" rel="nofollow">Recycling and Waste Management</a></li><li class="last pid-81"><a href="http://www.euwid-wood-products.com" target="_blank" rel="nofollow">Wood Products and Panels</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li></ul></div></div>
    <div id="main-navigation"><ul><li class="first pid-5"><a href="news.html" class="first actifsub dir uid-{field:uid}"><span>Nachrichten</span></a><ul><li class="first pid-24"><a href="news/rundholzschnittholz.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Rundholz/Schnittholz</span></a></li><li class="pid-25"><a href="news/holzprodukte.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Holzprodukte</span></a></li><li class="pid-23"><a href="news/handel.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Handel</span></a></li><li class="pid-416"><a href="news/holzwerkstoffe.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Holzwerkstoffe</span></a></li><li class="pid-418"><a href="news/oberflaechen.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Oberflächen</span></a></li><li class="pid-420"><a href="news/bauelemente.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Bauelemente</span></a></li><li class="pid-422"><a href="news/moebel.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Möbel</span></a></li><li class="last pid-424"><a href="news/sonstiges.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Sonstiges</span></a></li></ul></li><li class="pid-31"><a href="maerkte.html" class="uid-{field:uid}"><span>Märkte</span></a></li><li class="pid-34"><a href="archive.html" class="uid-{field:uid}"><span>Archive</span></a></li><li class="pid-140"><a href="epaper.html" class="ifsub dir uid-{field:uid}"><span>E-Paper</span></a><ul><li class="last pid-532"><a href="epaper/eildienstholz.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Eildienst Holz</span></a></li></ul></li><li class="pid-32"><a href="printausgabe.html" class="ifsub dir uid-{field:uid}"><span>Printausgabe</span></a><ul><li class="first pid-772"><a href="printausgabe.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Publikationen</span></a></li><li class="last pid-131"><a href="printausgabe/inhaltsverzeichnis.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Inhaltsverzeichnis</span></a></li></ul></li><li class="pid-685"><a href="holz-special.html" class="uid-{field:uid}"><span>Holz special</span></a></li><li class="pid-6"><a href="termine.html" class="uid-{field:uid}"><span>Termine</span></a></li><li class="pid-7"><a href="handelsregister.html" class="uid-{field:uid}"><span>Handelsregister</span></a></li><li class="last pid-35"><a href="stellenmarkt.html" class="last uid-{field:uid}"><span>Stellenmarkt</span></a></li></ul></div>
    <div id="breadcrumb"><div class="designationarea">Guten Morgen&nbsp;lieber Besucher!</div><div class="searchbox"><form action="suche.html" method="post" name="tx_indexedsearch_mini" class="search"><input type="text" name="tx_indexedsearch[sword]" value="" class="searchbox-input" /><input type="submit" name="tx_indexedsearch[submit_button]" value="OK" title="search" class="searchbox-submit" /></form></div><div class="toolbar"><div class="tx-ghfontsize-pi1">
		<ul><li><a href="news/sonstiges/einzelansicht/archive/2017/december/Artikel/martinsons-group-wird-saegewerk-haellnaes-2018-schliessen.html?cHash=5b4ae41f4aee19482e324c14c571bfba&amp;tx_ghfontsize_pi1%5Baction%5D=smaller" onclick="GHfontsize.changeFontSize('smaller'); return false;" id="tx-ghfontsize-smaller" title="Schrift verkleinern" rel="nofollow"><img src="fileadmin/_t3t/images/icon_downsizefont.gif" width="10" height="11" alt="Schrift verkleinern" /></a></li><li><a href="news/sonstiges/einzelansicht/archive/2017/december/Artikel/martinsons-group-wird-saegewerk-haellnaes-2018-schliessen.html?cHash=9dc7d794247762b2c1db2397aaa8e828&amp;tx_ghfontsize_pi1%5Baction%5D=reset" onclick="GHfontsize.changeFontSize('reset'); return false;" id="tx-ghfontsize-reset"class="active"  title="Schriftgröße zurücksetzen" rel="nofollow"><img src="fileadmin/_t3t/images/icon_resetfont.gif" width="10" height="11" alt="Schriftgröße zurücksetzen" /></a></li><li><a href="news/sonstiges/einzelansicht/archive/2017/december/Artikel/martinsons-group-wird-saegewerk-haellnaes-2018-schliessen.html?cHash=e7d49be69df8061cf657b595a21f1ce1&amp;tx_ghfontsize_pi1%5Baction%5D=larger" onclick="GHfontsize.changeFontSize('larger'); return false;" id="tx-ghfontsize-larger" title="Schrift vergößern" rel="nofollow"><img src="fileadmin/_t3t/images/icon_enlargefont.gif" width="10" height="11" alt="Schrift vergößern" /></a></li></ul><br class="tx-ghfontsize-clear" />
	</div>
	<div class="printlink"><ul><li><a href="no_cache/druckversion/news/sonstiges/einzelansicht/archive/2017/december/Artikel/martinsons-group-wird-saegewerk-haellnaes-2018-schliessen.html" target="FEopenLink" onclick="vHWin=window.open('https\x3A\x2F\x2Fwww.euwid\x2Dholz.de\x2Fno_cache\x2Fdruckversion\x2Fnews\x2Fsonstiges\x2Feinzelansicht\x2Farchive\x2F2017\x2Fdecember\x2FArtikel\x2Fmartinsons\x2Dgroup\x2Dwird\x2Dsaegewerk\x2Dhaellnaes\x2D2018\x2Dschliessen.html','FEopenLink','status\x3D0,menubar\x3D1,scrollbars\x3D1,location\x3D0,toolbar\x3D0,width\x3D632,height\x3D842');vHWin.focus();return false;"><img src="fileadmin/_t3t/images/icon_printlink.gif" width="13" height="12" alt="Diese Seite in der Druckansicht anzeigen" title="Diese Seite in der Druckansicht anzeigen" /></a></li></ul></div><div class="rss-abo"><ul><li><a href="rss-abo/rss.xml" target="FEopenLink" onclick="vHWin=window.open('https\x3A\x2F\x2Fwww.euwid\x2Dholz.de\x2Frss\x2Dabo\x2Frss.xml','FEopenLink','status\x3D0,menubar\x3D1,scrollbars\x3D1,location\x3D0,toolbar\x3D0,width\x3D710,height\x3D600');vHWin.focus();return false;" class="_blank"><img src="fileadmin/_t3t/images/icon_rss.gif" width="12" height="12" alt="RSS Feeds abonnieren" title="RSS Feeds abonnieren" /></a></li></ul></div></div></div>
    <div id="main">
      <div id="content">
        <div id="content-top"></div>
        <div id="content-main" class="content content-main"><div id="c1254" class="csc-default">
<div class="news-single-container">
  <div class="news-single-pagebrowser-top"><span class="news-singleprev"><a href="news/sonstiges/einzelansicht/Artikel/saegewerke-buendeln-ansprueche-im-rundholzkartellverfahren.html">&nbsp;</a>&nbsp;</span><span class="news-singlepipe">|</span><span class="news-singlenext"><a href="news/sonstiges/einzelansicht/Artikel/itc-kanadische-importe-schaden-us-saegeindustrie.html">&nbsp;</a>&nbsp;</span></div>
  <div class="news-listbycategory"><div class="pt_euwheaderbar"><span class="news-listbycategory-cattitle">Rundholz/Schnittholz</span><span class="news-listbycategory-catlink">&raquo; <a href="news/rundholzschnittholz.html">weitere Meldungen</a></span></div></div>
  <div class="news-single-item">
    <h1 class="group"><span class="news-list-title">Martinsons Group wird Sägewerk Hällnäs 2018 schließen</span></h1>
    <div class="csc-textpic csc-textpic-intext-right">
      <div class="csc-textpic-imagewrap">
        <div class="csc-textpic-imagerow"></div>
      </div>
      <div class="csc-textpic-text">
        <div class="news-single-subheader"><span class="news-single-date">08.12.2017 &minus;&nbsp;</span> <p>Der schwedische Forst- und Holzkonzern Martinsons Group wird im Sommer 2018 das Sägewerk Hällnäs schließen und seine Sägewerksaktivitäten künftig auf die Standorte Bygdsiljum und Kroksjön konzentrieren. Geschäftsführer Lars Martinson begründete die Schließung des kleinsten Werkes innerhalb der Gruppe mit den dort im Vergleich zu den übrigen Standorten um rund 50 % höheren Produktionskosten.<br /><br />Parallel zur Schließung des auf eine Produktionskapazität von rund 75.000 m³/Jahr ausgelegten Sägewerkes Hällnäs soll das Werk am Stammsitz um zusätzliche Trocknungs- und Lagerkapazitäten erweitert und die dortige Schnittholzproduktion über eine Erhöhung der Schichtzahlen um rund 115.000 m³ auf 415.000 m³/Jahr erhöht werden. Insgesamt sollen rund 60 Mio skr investiert werden. Die Nadelschnittholzproduktion innerhalb der Gruppe soll damit im kommenden Jahr auf insgesamt 535.000 m³ gesteigert werden.<br /><br />Allen von der Schließung von Hällnäs betroffenen 43 Mitarbeitern wurden alternative Anstellungsmöglichkeiten in Bygdsiljum angeboten.</p></div>
        <div class="news-single-epaperlink"></div>
        <div class="news-single-keywords"><strong>Diesem Artikel zugeordnete Schlagworte:</strong> </div>
      </div>
    </div>
    <p class="news-single-pagebrowser-bottom-prev"><span class="news-singleprev"><a href="news/sonstiges/einzelansicht/Artikel/saegewerke-buendeln-ansprueche-im-rundholzkartellverfahren.html">zurück &minus;&nbsp;</a></span><span class="news-single_prevtitile"><a href="news/sonstiges/einzelansicht/Artikel/saegewerke-buendeln-ansprueche-im-rundholzkartellverfahren.html">Sägewerke bündeln Ansprüche im Kartellverfahren </a></span></p>
    <p class="news-single-pagebrowser-bottom-next"><span class="news-single_nexttitile"><a href="news/sonstiges/einzelansicht/Artikel/itc-kanadische-importe-schaden-us-saegeindustrie.html">ITC: Kanadische Importe schaden US-Sägeindustrie </a></span><span class="news-singlenext"><a href="news/sonstiges/einzelansicht/Artikel/itc-kanadische-importe-schaden-us-saegeindustrie.html">&nbsp;&minus; vor</a></span></p>
  </div>
</div>
</div></div>
        <div id="footer" class="group"><p class="csc-linkToTop"><a href="news/sonstiges/einzelansicht/archive/2017/december/Artikel/martinsons-group-wird-saegewerk-haellnaes-2018-schliessen.html#top" rel="nofollow">Nach oben</a></p><div class="footermenu-part1"><ul><li class="first pid-65"><a href="footer-part-1/mediadaten.html" class="first ifsub dir uid-{field:uid}"><span>Mediadaten</span></a></li><li class="pid-21"><a href="shop.html" class="ifsub dir uid-{field:uid}"><span>Abo</span></a></li><li class="pid-67"><a href="footer-part-1/faq.html" class="uid-{field:uid}"><span>FAQ</span></a></li><li class="last pid-71"><a href="footer-part-1/karriere.html" target="_blank" class="last uid-{field:uid}"><span>Karriere</span></a></li></ul><ul><li class="first pid-72"><a href="footer-part-2/sitemap.html" class="first uid-{field:uid}"><span>Sitemap</span></a></li><li class="pid-75"><a href="footer-part-2/ueber-euwid.html" target="_blank" class="uid-{field:uid}"><span>Über EUWID</span></a></li><li class="pid-76"><a href="footer-part-2/impressum.html" class="uid-{field:uid}"><span>Impressum</span></a></li><li class="pid-786"><a href="footer-part-2/datenschutz.html" class="uid-{field:uid}"><span>Datenschutz</span></a></li><li class="pid-77"><a href="footer-part-2/kontakt.html" class="uid-{field:uid}"><span>Kontakt</span></a></li><li class="pid-78"><a href="footer-part-2/nutzungsbedingungen.html" class="uid-{field:uid}"><span>Nutzungsbedingungen</span></a></li><li class="last pid-79"><a href="footer-part-2/agb.html" class="last uid-{field:uid}"><span>AGB</span></a></li></ul><div class="copyright">&copy; 2017 EUWID Europäischer Wirtschaftsdienst GmbH. Alle Rechte vorbehalten.</div></div><div class="footermenu-part3"><div class="footermenu-part-3-label">Weitere Produkte unseres Verlagshauses:</div><ul><li class="first pid-12"><span><a href="http://www.euwid-kunststoff.de" target="_blank" rel="nofollow">EUWID Kunststoff</a></span></li><li class="pid-14"><span><a href="http://www.euwid-moebel.de" target="_blank" rel="nofollow">EUWID Möbel</a></span></li><li class="pid-83"><span><a href="http://www.euwid-energie.de" target="_blank" rel="nofollow">EUWID Neue Energie</a></span></li><li class="pid-11"><span><a href="http://www.euwid-papier.de" target="_blank" rel="nofollow">EUWID Papier und Zellstoff</a></span></li><li class="pid-10"><span><a href="http://www.euwid-recycling.de" target="_blank" rel="nofollow">EUWID Recycling und Entsorgung</a></span></li><li class="pid-15"><span><a href="http://www.euwid-verpackung.de" target="_blank" rel="nofollow">EUWID Verpackung</a></span></li><li class="pid-16"><span><a href="http://www.euwid-wasser.de" target="_blank" rel="nofollow">EUWID Wasser und Abwasser</a></span></li><li class="pid-85"><span><a href="http://www.euwid-packaging.com" target="_blank" rel="nofollow">EUWID Packaging Markets</a></span></li><li class="pid-84"><span><a href="http://www.euwid-paper.com" target="_blank" rel="nofollow">EUWID Pulp and Paper</a></span></li><li class="pid-86"><span><a href="http://www.euwid-recycling.com" target="_blank" rel="nofollow">EUWID Recycling and Waste Management</a></span></li><li class="last pid-81"><span><a href="http://www.euwid-wood-products.com" target="_blank" rel="nofollow">EUWID Wood Products and Panels</a></span></li></ul></div></div>
      </div>
      <div id="sidebar-right">
        <div id="sidebar-top"></div>
        <div id="sidebar-main" class="content content-right"><!--TYPO3SEARCH_begin--><div id="c2753" class="csc-default"><div id="c3318" class="csc-default"><div id="c3422" class="csc-default"><div style="margin-left:15px">
<a href="https://www.euwid-holz.de/shop.html?eb=hz1" target="_self" external="1">
<img src="https://www.euwid-holz.de/fileadmin/data/img/EUWID_Holz_Holzwerkstoffe_Abo_Service.png" alt="" /></a>
</div>
</div></div></div><div id="c1252" class="csc-default">
    <div class="euwbox-light">
<div class="euwbox-light-header">Weitere Nachrichten</div>
<div class="euwbox-light-content"><div id="c1255" class="csc-default">

<ul class="news-latest-container">
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/sonstiges/einzelansicht/Artikel/husqvarna-akzeptiert-strafzahlung-ueber-285-mio-us.html"><span class="news-list-title">Husqvarna akzeptiert Strafzahlung über 2,85 Mio US$</span></a></span> <span class="news-latest-date"> &minus; 07.12.2017</span> </li>
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/sonstiges/einzelansicht/Artikel/fill-investiert-75-mio-EUR-in-neue-produktionsflaechen.html"><span class="news-list-title">Fill investiert 7,5 Mio € in neue Produktionsflächen</span></a></span> <span class="news-latest-date"> &minus; 07.12.2017</span> </li>
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/sonstiges/einzelansicht/Artikel/bauwirtschaft-hebt-umsatzprognose-auf-33-an.html"><span class="news-list-title">Bauwirtschaft hebt Umsatzprognose auf +3,3 % an</span></a></span> <span class="news-latest-date"> &minus; 07.12.2017</span> </li>
  <li>
    <p class="news-latest-listpercatlink"><a href="news/sonstiges.html">&raquo; weitere Nachrichten<br /> aus der Rubrik Sonstiges</a></p>
  </li>
  
</ul>
</div></div>
</div>
</div><div id="c1251" class="csc-default">
<div class="newslistbycategory-sidebar">
  <h4>Weitere Rubriken</h4>
  <ul class="news-listbycategory-catlist">
    <li class="news-listbycategory-catlink"><a href="news/handel.html">Handel</a></li><li class="news-listbycategory-catlink"><a href="news/rundholzschnittholz.html">Rundholz/Schnittholz</a></li><li class="news-listbycategory-catlink"><a href="news/holzprodukte.html">Holzprodukte</a></li><li class="news-listbycategory-catlink"><a href="news/holzwerkstoffe.html">Holzwerkstoffe</a></li><li class="news-listbycategory-catlink"><a href="news/oberflaechen.html">Oberflächen</a></li><li class="news-listbycategory-catlink"><a href="news/bauelemente.html">Bauelemente</a></li><li class="news-listbycategory-catlink"><a href="news/moebel.html">Möbel</a></li>
  </ul>
</div>
</div><div id="c3096" class="csc-default"><div id="c2818" class="csc-default"><div id="c2809" class="csc-default"></div></div></div><div id="c3335" class="csc-default"><div id="c2446" class="csc-default"><div id="c2447" class="csc-default"><div style="margin-left:15px">

<!--<div style="margin-bottom:15px">
<a href="https://www.euwid-holz.de/premiumplus" target="_self"><img src="https://www.euwid-holz.de/fileadmin/data/img/Banner_PremiumAboPlus_rechteSpalte_HZ.jpg"></a>
</div>-->

<div style="margin-bottom:15px">
<a href="https://www.euwid-holz.de/euwid-testpaket?eb=hz2" target="_blank"><img src="https://www.euwid-holz.de/fileadmin/data/img/Banner_Gratis-testen_content-right_de.jpg" alt="" /></a>
</div>

<div style="margin-bottom:15px">
<a href="https://www.euwid-holz.de/footer-part-1/mediadaten.html?eb=hz25" target="_self"><img src="https://www.euwid-holz.de/fileadmin/data/img/Mediadaten.jpg" alt="" /></a>
</div>

<div style="margin-bottom:15px">
<a href="https://www.euwid-holz.de/holz-special.html?eb=hz29" target="_self"><img src="https://www.euwid-holz.de/fileadmin/data/img/Holzspecial_content-right_de.jpg" alt="" /></a>
</div>

</div>
</div></div></div><!--TYPO3SEARCH_end--></div>
        
      </div>
    </div>
    <div class="group"></div>
  </div>
</div>
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik2.euwid.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '9']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik2.euwid.de/piwik.php?idsite=9&amp;rec=1" style="border:0;" alt="" /></p></noscript>

<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/libs.min.1504074154.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/OnReadyRun.1504074153.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/app.min.1504074154.js" type="text/javascript"></script>


</body>
</html>