<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	punkt.de GmbH · http://www.punkt.de · Copyright · All rights reserved

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.euwid-holz.de/" />


<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="EUWID Holz und Möbel" />
<meta name="publisher" content="EUWID Europäischer Wirtschaftsdienst" />
<meta name="copyright" content="EUWID Europäischer Wirtschaftsdienst, Gernsbach" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_ab3e244ffb.1544618159.css" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/Main.1494831481.css" media="all" />
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie.1427357040.css" media="screen" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie6patch.1422613594.css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie7patch.1426696151.css" media="screen" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie8patch.1422613594.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="fileadmin/_euw_local/css/color.1536061370.css" media="screen" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_82612a4e43.1544618159.css" media="all" />


<script src="typo3/contrib/prototype/prototype.1424337808.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/OnReadyInit.1544618041.js" type="text/javascript"></script>
<script src="typo3temp/javascript_92bc0eb2aa.1544618159.js" type="text/javascript"></script>


<title>Login &#124; EUWID Holz und Möbel</title><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="index.php?id=55&amp;type=100" /><meta name="title" content="Login &#124; EUWID Holz und Möbel" /><meta name="keywords" content="Euwid, Nachrichten" /><meta name="description" content="Das Informationsportal für die Branche: Exklusiv recherchierte Nachrichten, aktuelle Marktberichterstattung, Analysen, Einschätzungen ..." /><script src="/fileadmin/_euw_local/js/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
<script src="/fileadmin/_euw_local/js/migrate/1.4.1/jquery-migrate-1.4.1.min.js" type="text/javascript"></script>
<script src="/fileadmin/_euw_local/js/jquerytools/1.2.7/tiny/jquery.tools.min.js" defer="" type="text/javascript"></script>
<script src="/fileadmin/_euw_local/js/jquerytools/1.2.7/form/jquery.tools.min.js" defer="" type="text/javascript"></script>
<meta charset="UTF-8" />
<link rel="stylesheet" type="text/css" href="/fileadmin/_euw_local/css/cookieconsent/3.1.0/cookieconsent.min.css" />
<script src="/fileadmin/_euw_local/js/cookieconsent/3.1.0/cookieconsent.min.js" type="text/javascript"></script>
<script type="text/javascript">
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
       "background": "rgba(0,0,0,0.85)"
    },
    "button": {
      "background": "#41A907",
      "hover": "#2E7905",
      "text": "#FFF"
    }
  },
  "content": {
        "message": "Wir verwenden Cookies. Sie helfen uns unsere Website zu verbessern. Mehr erfahren Sie in unserer",
        "dismiss": "Ich habe verstanden!",
        "link": "Datenschutzerklärung.",
        "href": "/footer-part-2/datenschutz.html"
  }
})});
</script>
<style>
.cc-btn.cc-dismiss {
  text-decoration: none;
}
</style><style type="text/css">body { font-size: 100%; }</style>
	<script type="text/javascript">
	/*<![CDATA[*/

		var GHfontsizeClass = Class.create({

			initialize: function(baseValue, actValue, minValue, maxValue, increment) {
				this.baseValue = baseValue;
				this.actValue = actValue;
				this.minValue = minValue;
				this.maxValue = maxValue;
				this.increment = increment;
				this.newValue = this.actValue;
			},

			changeFontSize: function(whatToDo) {
				switch (whatToDo) {
					case "smaller":
						this.newValue = this.actValue - this.increment;
						break;
					case "reset":
						this.newValue = this.baseValue;
						break;
					case "larger":
						this.newValue = this.actValue + this.increment;
						break;
				}

				if(this.newValue < this.minValue) {
					this.newValue = this.minValue;
				}
				if(this.newValue > this.maxValue) {
					this.newValue = this.maxValue;
				}

				document.getElementsByTagName("body")[0].style.fontSize = this.newValue + "%";
			
				if(this.actValue != this.newValue) {
					this.saveToSession();
					if(this.newValue > this.baseValue && this.actValue <= this.baseValue) {
						Element.removeClassName("tx-ghfontsize-smaller", "active");
						Element.removeClassName("tx-ghfontsize-reset", "active");
						Element.addClassName("tx-ghfontsize-larger", "active");
					}
					if(this.newValue == this.baseValue && this.actValue != this.baseValue) {
						Element.removeClassName("tx-ghfontsize-smaller", "active");
						Element.addClassName("tx-ghfontsize-reset", "active");
						Element.removeClassName("tx-ghfontsize-larger", "active");
					}
					if(this.newValue < this.baseValue && this.actValue >= this.baseValue) {
						Element.addClassName("tx-ghfontsize-smaller", "active");
						Element.removeClassName("tx-ghfontsize-reset", "active");
						Element.removeClassName("tx-ghfontsize-larger", "active");
					}
				}
				this.actValue = this.newValue;
			},

			saveToSession: function() {
				new Ajax.Request ( "index.php", {
					parameters: {eID: "gh_fontsize", tx_ghfontsize_newvalue: this.newValue}
				});
			}
		});

		var GHfontsize = new GHfontsizeClass(100, 100, 30, 500, 10);

	/*]]>*/
	</script>

<meta http-equiv="content-language" content="de" />
<meta name="robots" content="index,follow,noodp" />



</head>
<body id="pid-18" class="main-page-template holz">


<a name="top" id="top"></a>
<div id="page">
  
  <div id="advertising-right"><div id="c3055" class="csc-default"><div id="c2852" class="csc-default"><div id="c2847" class="csc-default"><!-- Zonen von AdSpirit -->
<div class="euwid-banner">
<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="euwid.adspirit.de" data-asm-params="pid=345"></ins><script src="//cdn.adspirit.de/adasync.min.js" async="" type="text/javascript"></script>
</div>
<div class="euwid-banner">
<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="euwid.adspirit.de" data-asm-params="pid=351"></ins>
</div>
<div class="euwid-banner">
<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="euwid.adspirit.de" data-asm-params="pid=352"></ins>
</div>
<div class="euwid-banner">
<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="euwid.adspirit.de" data-asm-params="pid=408"></ins>
</div>
<div class="euwid-banner">
<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="euwid.adspirit.de" data-asm-params="pid=409"></ins>
</div>
<div class="euwid-banner">
<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="euwid.adspirit.de" data-asm-params="pid=346"></ins>
</div></div></div></div></div>
  <div id="page-inner">
    <div id="header"><div id="logo"><a href="" title="EUWID Holz und Möbel"><img src="fileadmin/_t3t/images/home-EU.jpg" width="132" height="35" alt="EUWID Holz und Möbel" /></a></div><div id="slogan"><a href="" title="EUWID Holz und Möbel"><img src="fileadmin/_euw_local/images/slogan.png" width="172" height="38" alt="EUWID Holz und Möbel" /></a></div><div id="meta-navigation"><ul><li class="shop pid-39">&nbsp;<div class="tx-ptgsashop-pi7">
		
	</div>
	</li><li class="business pid-21"><a href="shop.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Abo</span></a></li><li class="pid-22"><a href="business-angebote.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Business Angebote</span></a></li><li class="pid-77"><a href="footer-part-2/kontakt.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Kontakt</span></a></li><li class="login pid-18"><a href="login.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Login</span></a></li></ul></div><div id="short-nav"><ul><li><a href="login.html?redirect_url=news%2Fhandel%2Feinzelansicht%2FArtikel%2Fholzland-gesellschafter-bestaetigen-aufsichtsrat.html&amp;login_content_type=ttnews&amp;login_starting_pid=88#">EUWID Branchendienste<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table cellspacing="0"><tr><td><![endif]--><ul><li class="first pid-12"><a href="http://www.euwid-kunststoff.de" target="_blank" rel="nofollow">Kunststoff</a></li><li class="pid-14"><a href="http://www.euwid-moebel.de" target="_blank" rel="nofollow">Möbel</a></li><li class="pid-83"><a href="http://www.euwid-energie.de" target="_blank" rel="nofollow">Neue Energie</a></li><li class="pid-11"><a href="http://www.euwid-papier.de" target="_blank" rel="nofollow">Papier und Zellstoff</a></li><li class="pid-10"><a href="http://www.euwid-recycling.de" target="_blank" rel="nofollow">Recycling und Entsorgung</a></li><li class="pid-15"><a href="http://www.euwid-verpackung.de" target="_blank" rel="nofollow">Verpackung</a></li><li class="pid-16"><a href="http://www.euwid-wasser.de" target="_blank" rel="nofollow">Wasser und Abwasser</a></li><li class="pid-85"><a href="http://www.euwid-packaging.com" target="_blank" rel="nofollow">Packaging Markets</a></li><li class="pid-84"><a href="http://www.euwid-paper.com" target="_blank" rel="nofollow">Pulp and Paper</a></li><li class="pid-86"><a href="http://www.euwid-recycling.com" target="_blank" rel="nofollow">Recycling and Waste Management</a></li><li class="last pid-81"><a href="http://www.euwid-wood-products.com" target="_blank" rel="nofollow">Wood Products and Panels</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li></ul></div></div>
    <div id="main-navigation"><ul><li class="first pid-5"><a href="news.html" class="first ifsub dir uid-{field:uid}"><span>Nachrichten</span></a><ul><li class="first pid-24"><a href="news/rundholzschnittholz.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Rundholz/Schnittholz</span></a></li><li class="pid-25"><a href="news/holzprodukte.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Holzprodukte</span></a></li><li class="pid-23"><a href="news/handel.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Handel</span></a></li><li class="pid-416"><a href="news/holzwerkstoffe.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Holzwerkstoffe</span></a></li><li class="pid-418"><a href="news/oberflaechen.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Oberflächen</span></a></li><li class="pid-420"><a href="news/bauelemente.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Bauelemente</span></a></li><li class="pid-422"><a href="news/moebel.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Möbel</span></a></li><li class="last pid-424"><a href="news/sonstiges.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Sonstiges</span></a></li></ul></li><li class="pid-31"><a href="maerkte.html" class="ifsub dir uid-{field:uid}"><span>Märkte</span></a><ul><li class="last pid-92"><a href="maerkte/marketsschedule.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Zeitplan</span></a></li></ul></li><li class="pid-34"><a href="archive.html" class="uid-{field:uid}"><span>Archive</span></a></li><li class="pid-140"><a href="epaper.html" class="ifsub dir uid-{field:uid}"><span>E-Paper</span></a><ul><li class="last pid-532"><a href="epaper/eildienstholz.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Holz kompakt</span></a></li></ul></li><li class="pid-32"><a href="printausgabe.html" class="ifsub dir uid-{field:uid}"><span>Printausgabe</span></a><ul><li class="first pid-772"><a href="printausgabe.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Publikationen</span></a></li><li class="last pid-819"><a href="inhaltsverzeichnis.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Inhaltsverzeichnis</span></a></li></ul></li><li class="pid-685"><a href="holz-special.html" class="uid-{field:uid}"><span>Holz special</span></a></li><li class="pid-6"><a href="termine.html" class="uid-{field:uid}"><span>Termine</span></a></li><li class="last pid-35"><a href="stellenmarkt.html" class="last uid-{field:uid}"><span>Stellenmarkt</span></a></li></ul></div>
    <div id="breadcrumb"><div class="designationarea">Guten Abend&nbsp;lieber Besucher!</div><div class="searchbox"><form action="suche.html" method="post" name="tx_indexedsearch_mini" class="search"><input type="text" name="tx_indexedsearch[sword]" value="" class="searchbox-input" /><input type="submit" name="tx_indexedsearch[submit_button]" value="OK" title="search" class="searchbox-submit" /></form></div><div class="toolbar"><div class="tx-ghfontsize-pi1">
		<ul><li><a href="login.html?redirect_url=news%2Fsonstiges%2Feinzelansicht%2FArtikel%2Fkijchai-hat-erneut-von-hoeheren-mdfhdf-preisen-profitiert.html&amp;login_content_type=ttnews&amp;login_starting_pid=425&amp;tx_ghfontsize_pi1%5Baction%5D=smaller" onclick="GHfontsize.changeFontSize('smaller'); return false;" id="tx-ghfontsize-smaller" title="Schrift verkleinern" rel="nofollow"><img src="fileadmin/_t3t/images/icon_downsizefont.gif" width="10" height="11" alt="Schrift verkleinern" /></a></li><li><a href="login.html?redirect_url=news%2Fsonstiges%2Feinzelansicht%2FArtikel%2Fkijchai-hat-erneut-von-hoeheren-mdfhdf-preisen-profitiert.html&amp;login_content_type=ttnews&amp;login_starting_pid=425&amp;tx_ghfontsize_pi1%5Baction%5D=reset" onclick="GHfontsize.changeFontSize('reset'); return false;" id="tx-ghfontsize-reset"class="active"  title="Schriftgröße zurücksetzen" rel="nofollow"><img src="fileadmin/_t3t/images/icon_resetfont.gif" width="10" height="11" alt="Schriftgröße zurücksetzen" /></a></li><li><a href="login.html?redirect_url=news%2Fsonstiges%2Feinzelansicht%2FArtikel%2Fkijchai-hat-erneut-von-hoeheren-mdfhdf-preisen-profitiert.html&amp;login_content_type=ttnews&amp;login_starting_pid=425&amp;tx_ghfontsize_pi1%5Baction%5D=larger" onclick="GHfontsize.changeFontSize('larger'); return false;" id="tx-ghfontsize-larger" title="Schrift vergößern" rel="nofollow"><img src="fileadmin/_t3t/images/icon_enlargefont.gif" width="10" height="11" alt="Schrift vergößern" /></a></li></ul><br class="tx-ghfontsize-clear" />
	</div>
	<div class="printlink"><ul><li><a href="no_cache/druckversion/login.html?redirect_url=news%2Fhandel%2Feinzelansicht%2FArtikel%2Fholzland-gesellschafter-bestaetigen-aufsichtsrat.html&amp;login_content_type=ttnews&amp;login_starting_pid=88&amp;cHash=f63e08a18e5e533775721389c2d82548" target="FEopenLink" onclick="vHWin=window.open('https\x3A\x2F\x2Fwww.euwid\x2Dholz.de\x2Fno_cache\x2Fdruckversion\x2Flogin.html\x3Fredirect_url\x3Dnews\x252Fhandel\x252Feinzelansicht\x252FArtikel\x252Fholzland\x2Dgesellschafter\x2Dbestaetigen\x2Daufsichtsrat.html\x26login_content_type\x3Dttnews\x26login_starting_pid\x3D88\x26cHash\x3Df63e08a18e5e533775721389c2d82548','FEopenLink','status\x3D0,menubar\x3D1,scrollbars\x3D1,location\x3D0,toolbar\x3D0,width\x3D632,height\x3D842');vHWin.focus();return false;"><img src="fileadmin/_t3t/images/icon_printlink.gif" width="13" height="12" alt="Diese Seite in der Druckansicht anzeigen" title="Diese Seite in der Druckansicht anzeigen" /></a></li></ul></div><div class="rss-abo"><ul><li><a href="rss-abo/rss.xml" target="FEopenLink" onclick="vHWin=window.open('https\x3A\x2F\x2Fwww.euwid\x2Dholz.de\x2Frss\x2Dabo\x2Frss.xml','FEopenLink','status\x3D0,menubar\x3D1,scrollbars\x3D1,location\x3D0,toolbar\x3D0,width\x3D710,height\x3D600');vHWin.focus();return false;" class="_blank"><img src="fileadmin/_t3t/images/icon_rss.gif" width="12" height="12" alt="RSS Feeds abonnieren" title="RSS Feeds abonnieren" /></a></li></ul></div></div></div>
    <div id="main">
      <div id="content">
        <div id="content-top"></div>
        <div id="content-main" class="content content-main"><div id="c256" class="csc-default"><div class="pt_euwheaderbar">
<h2 class="pt_euwheaderbar_title"><span class="pt_euwheaderbar_titletext">Login</span><span class="pt_euwheaderbar_link"><a href=""></a></span></h2>
</div></div><div id="c1192" class="csc-default"><div id="c2322" class="csc-default"><div id="c3669" class="csc-default"><div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap csc-textpic-single-image"><img src="uploads/pics/Schloss_Vorteile_sichern.jpg" width="115" height="195" alt="" /></div><div class="csc-textpic-text"><p>Mit den EUWID <strong>Premium-Nachrichten</strong> stellen wir unseren Premium-Abonnenten tagesaktuelle und ausgewählte Artikel zur Verfügung.<br /><br />Wenn Sie bereits Premium-Abonnent sind, geben Sie bitte Ihr Passwort und Ihren Benutzernamen ein.<br /><br /></p></div></div><div class="csc-textpic-clear"><!-- --></div></div></div></div><div id="c1010" class="csc-default"><div class="pt_euwheaderbar_double"><strong>Für Abonnenten</strong></div></div><div id="c1169" class="csc-default"><p>Wenn Sie bereits online als Kunde registriert sind, geben Sie bitte Ihr  Passwort und Ihren Benutzernamen ein.</p></div><div id="c1" class="csc-default"><div class="tx-felogin-pi1">
		

<h3> </h3>
<div class="important"> </div>

<!-- ###LOGIN_FORM### -->

<form action="login.html?login_content_type=ttnews&amp;login_starting_pid=425" target="_top" method="post" onsubmit="; return true;">
	<fieldset class="userlogin">
	<legend>Login</legend>
	<div class="type-username">
		<label for="user">Benutzername:</label>
		<input type="text" id="user" name="user" value="" />
	</div>
	<div class="type-password">
		<label for="pass">Passwort:</label>
		<input type="password" id="pass" name="pass" value="" />
	</div>
    <div class="type-button">
		<input type="submit" id="frontend-login-button" name="submit" value="Login" />
	</div>
	</fieldset>
        <!--###FORGOTP_VALID###-->
	<p class="forgot-password"><a href="login/pwforgot.html?tx_felogin_pi1[forgot]=1">Passwort vergessen</a></p>
	<!--###FORGOTP_VALID###-->
    <fieldset class="permalogin">
     
 
 
	<input name="setCookie" type="checkbox" value="1" /> <strong>Automatisches Login:</strong> Ich möchte angemeldet bleiben.


	<div class="felogin-hidden">
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="pid" value="52" />
		<input type="hidden" name="tx_felogin_pi1[noredirect]" value="1" />
		<input type="hidden" name="redirect_url" value="news/sonstiges/einzelansicht/Artikel/kijchai-hat-erneut-von-hoeheren-mdfhdf-preisen-profitiert.html" />
		
	</div>
	</fieldset>
</form>

<!-- ###LOGIN_FORM### -->


	</div>
	</div><div id="c2347" class="csc-default"></div><div id="c326" class="csc-default"></div><div id="c1193" class="csc-default"><div id="c2327" class="csc-default"><div id="c1195" class="csc-default"><div class="pt_euwheaderbar_double"><strong>Noch kein Premium-Abonnent?</strong></div></div><div id="c3670" class="csc-default"><p>Bestellen Sie hier einen kostenlosen Testzugang:</p>
<p class="align-right extra-button shop-button"><a href="euwid-testpaket.html"><span class="extra-button">Kostenlos testen</span></a></p></div></div></div></div>
        <div id="footer" class="group"><p class="csc-linkToTop"><a href="login.html?redirect_url=news%2Fhandel%2Feinzelansicht%2FArtikel%2Fholzland-gesellschafter-bestaetigen-aufsichtsrat.html&amp;login_content_type=ttnews&amp;login_starting_pid=88#top" rel="nofollow">Nach oben</a></p><div class="footermenu-part1"><ul><li class="first pid-65"><a href="footer-part-1/mediadaten.html" class="first ifsub dir uid-{field:uid}"><span>Mediadaten</span></a></li><li class="pid-21"><a href="shop.html" class="ifsub dir uid-{field:uid}"><span>Abo</span></a></li><li class="pid-67"><a href="footer-part-1/faq.html" class="uid-{field:uid}"><span>FAQ</span></a></li><li class="last pid-71"><a href="footer-part-1/karriere.html" target="_blank" class="last uid-{field:uid}"><span>Karriere</span></a></li></ul><ul><li class="first pid-72"><a href="footer-part-2/sitemap.html" class="first uid-{field:uid}"><span>Sitemap</span></a></li><li class="pid-75"><a href="footer-part-2/ueber-euwid.html" target="_blank" class="uid-{field:uid}"><span>Über EUWID</span></a></li><li class="pid-76"><a href="footer-part-2/impressum.html" class="uid-{field:uid}"><span>Impressum</span></a></li><li class="pid-786"><a href="footer-part-2/datenschutz.html" class="uid-{field:uid}"><span>Datenschutz</span></a></li><li class="pid-77"><a href="footer-part-2/kontakt.html" class="uid-{field:uid}"><span>Kontakt</span></a></li><li class="pid-78"><a href="footer-part-2/nutzungsbedingungen.html" class="uid-{field:uid}"><span>Nutzungsbedingungen</span></a></li><li class="last pid-79"><a href="footer-part-2/agb.html" class="last uid-{field:uid}"><span>AGB</span></a></li></ul><div class="copyright">&copy; 2021 EUWID Europäischer Wirtschaftsdienst GmbH. Alle Rechte vorbehalten.</div></div><div class="footermenu-part3"><div class="footermenu-part-3-label">Weitere Produkte unseres Verlagshauses:</div><ul><li class="first pid-12"><span><a href="http://www.euwid-kunststoff.de" target="_blank" rel="nofollow">EUWID Kunststoff</a></span></li><li class="pid-14"><span><a href="http://www.euwid-moebel.de" target="_blank" rel="nofollow">EUWID Möbel</a></span></li><li class="pid-83"><span><a href="http://www.euwid-energie.de" target="_blank" rel="nofollow">EUWID Neue Energie</a></span></li><li class="pid-11"><span><a href="http://www.euwid-papier.de" target="_blank" rel="nofollow">EUWID Papier und Zellstoff</a></span></li><li class="pid-10"><span><a href="http://www.euwid-recycling.de" target="_blank" rel="nofollow">EUWID Recycling und Entsorgung</a></span></li><li class="pid-15"><span><a href="http://www.euwid-verpackung.de" target="_blank" rel="nofollow">EUWID Verpackung</a></span></li><li class="pid-16"><span><a href="http://www.euwid-wasser.de" target="_blank" rel="nofollow">EUWID Wasser und Abwasser</a></span></li><li class="pid-85"><span><a href="http://www.euwid-packaging.com" target="_blank" rel="nofollow">EUWID Packaging Markets</a></span></li><li class="pid-84"><span><a href="http://www.euwid-paper.com" target="_blank" rel="nofollow">EUWID Pulp and Paper</a></span></li><li class="pid-86"><span><a href="http://www.euwid-recycling.com" target="_blank" rel="nofollow">EUWID Recycling and Waste Management</a></span></li><li class="last pid-81"><span><a href="http://www.euwid-wood-products.com" target="_blank" rel="nofollow">EUWID Wood Products and Panels</a></span></li></ul></div></div>
      </div>
      <div id="sidebar-right">
        <div id="sidebar-top"></div>
        <div id="sidebar-main" class="content content-right"><!--TYPO3SEARCH_begin--><div id="c2783" class="csc-default"><div id="c3318" class="csc-default"><div id="c3422" class="csc-default"><div style="margin-left:15px">
<a href="https://www.euwid-holz.de/shop.html?eb=hz1" target="_self" external="1">
<img src="https://www.euwid-holz.de/fileadmin/data/img/EUWID_Holz_Holzwerkstoffe_Abo_Service.png" alt="" /></a>
</div>
</div></div></div><div id="c3844" class="csc-default"><div id="c3817" class="csc-default"><div id="c3787" class="csc-default"><div style="margin-left:15px; margin-top:-17px">
<a href="https://www.euwid-holz.de/headlines-anmeldung" target="_self" external="1">
<img src="https://www.euwid-holz.de/fileadmin/data/img/Link-Headlines.png" alt="" /></a>
</div></div></div></div><div id="c2240" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image" style="width:200px;"><a href="footer-part-2/kontakt.html"><img src="uploads/pics/Service-Hotline_01.jpg" width="200" height="180" alt="" /></a></div></div><div class="csc-textpic-clear"><!-- --></div></div><div id="c3122" class="csc-default"><div id="c2853" class="csc-default"><div id="c2844" class="csc-default"></div></div></div><div id="c3358" class="csc-default"></div><!--TYPO3SEARCH_end--></div>
        
      </div>
    </div>
    <div class="group"></div>
  </div>
</div>
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik2.euwid.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '9']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik2.euwid.de/matomo.php?idsite=9&amp;rec=1" style="border:0;" alt="" /></p></noscript>

<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/libs.min.1544618041.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/OnReadyRun.1544618041.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/app.min.1544618041.js" type="text/javascript"></script>


</body>
</html>